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Introduction
In a number of coastal regions of the United States, marine spatial planning (MSP) has been used to identify where
existing and future marine uses should occur. Through application of GIS mapping capabilities, MSP provides the means
to involve stakeholders in a process of integrating ecological, social and economic objectives. In this way, potentially
competing and conflicting uses of ocean space can be reconciled. Washington State law mandates marine spatial
planning for our coastal waters. In reference to the outer coast, agencies are directed to develop a marine management
plan that gives priority to current uses of ocean space.
The Pacific County Marine Resources Council identified a list of priority datasets that should be assembled to inform the
MSP process. Those datasets comprise the scope of work of this project. Through its work over the years, ONRC has
compiled and improved a broad array of spatially explicit information that will be useful in conducting MSP on the outer
coast. ONRC was created by the Washington Legislature (RCW 43.30.800) to provide research and education necessary
to promote sustainable uses of forest and marine resources of the Olympic region and southwest Washington. For the
past 17 years, ONRC has engaged in mapping and analyses to support improved management of natural resources
including efforts targeting invasive species control, salmon restoration, shoreline planning and monitoring of harmful
algal blooms. Several years ago with a mandate from the Legislature, the UW ONRC established a “Marine Data Access
Initiative” to provide users easy access to information on coastal resources. That effort expanded the data archive
established by ONRC to serve as a regional metadata node in the federal data infrastructure. ONRC is well positioned to
assist with the development of the coastal GIS system needed to support coastal marine spatial planning (CMSP).

MSP Data Repository and Server
Most of the datasets assembled during this project were acquired from state or federal agencies. We have compiled a
spreadsheet indicating the sources of the datasets we identified. These datasets are identified by category, agency,
realm (i.e. marine, etc.), scope, currentness, and the resource location on ONRC’s data server.
To access the data compiled in the course of work done for the Marine Spatial Planning effort, download the Excel file
at:
http://depts.washington.edu/onrc/MSP/MSP_Data_Resources.xlsx
The official distribution, which includes the UW Oceanography / School of the Environment and Forest Sciences datasets
previously distributed, may be downloaded from our server at:
http://depts.washington.edu/onrc/MSP/Distribution06302013.zip
The file size is very large, approximately 1.113 Gb. Our server is fairly fast; however, downloading this file will likely take
several minutes. Contents of this distribution are provided in the Appendix, List 1.
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Priority Datasets
Task 1: Shellfish growing areas
The first task pertained to information about shellfish growing areas found in the outer coastal counties. Datasets of
various types were available. Pacific County and Grays Harbor County maintain cadastral datasets for tax and real estate
transaction purposes.
Another relevant dataset delineated shellfish protection district boundaries in Grays Harbor County. Washington
Department of Health maintains coast wide datasets describing commercial shellfish growing areas for monitoring the
safety of harvest from such beds. WDOH also maintains a database of recreational shellfish harvesting beaches.
Washington Department of Fish and Wildlife manages a number of oyster reserve lands in Willapa Bay for use in
capturing oyster seed for commercial sale. US Department of Agriculture’s Agricultural Research Service (USDA ARS) has
acquired information on conditions in clams and oyster tracts in Willapa Bay. The Washington Department of Natural
Resources (WDNR) maintains data on publicly owned tidelands leased for commercial operations. The US Fish and
Wildlife Service holds a range of data on the portion of Willapa Bay under its ownership.
Two datasets related to shellfish were produced:
Oyster Bed Classes (MSP_OysterBedClasses.shp)
Oyster Bed Classes
Significant Attributes
Owner Classification:
Federal, State, County, Tribal, Municipal and Private.
Oyster Bed Class:
Some areas in Willapa Bay are better for production of seed
oysters and growth of young oysters, while others, known
as fattening grounds are more favorable for producing
oysters for market. The Washington State Tax Commission
has developed a classification of the various grades of
oyster lands in Willapa Bay. Willapa Bay oyster lands were
classified by Arnold Shotwell in 1978. The areas may vary
each year so that fattening areas one year may be a growing
ground the following year. This classification is for 1978 and
may have varied slightly.

The Shotwell classification is as follows:
A = plots containing class I or II oyster lands
B = plots containing class I ‐ IV oyster lands
C = plots containing greater than 50% class V oyster lands
Classes (see above)
I
Oyster production or growing land which is used in producing marketable oysters. Generally located
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where there is good circulation of water and plenty of feed available. This is the very best land in the b for
producing oysters.
II
Oyster production land or growing land which has the same general characteristics as class one. The
biggest difference is the amount of food available, which limits the production of marketable oyster
III
Oyster seed land which is used for the catching, holding, or development of oysters. Generally speaking
the area is located between production land and marginal land. The available food supply and the amount of
time it is not covered by water usually determines how good it is.
IV
Oyster seed land which is used for the same purpose as class III h it generally will not support very much
of a seed crop as it is very closely related to marginal land. It has a very poor food supply.
V
Marginal oyster land which is located between the shoreline and the seed area however, it may be
found any place in the seed or production area. It is of little value other than as for protection for the class
tidelands.
DOH Shellfish Growing Areas (MSP_DOH_ShellfishGrowingAreas.shp)
DOH Shellfish Growing Areas
Significant Attributes
Class:
Approved, Conditional, Prohibited
Reason:
The reason why the zone is classed as conditional or
prohibited

Task 2: Beneficial use areas
Beneficial use designations were established to provide protection of particular marine surface waters under RCW
90.48.035. State law mandates compliance with varying levels of water quality criteria depending on the “beneficial use”
category of the water body. Recognized beneficial uses include “aquatic life,” ”shellfish harvest,” “recreational uses,”
and “miscellaneous uses.” The Department of Ecology is responsible for administration of these laws and designations of
levels of protection. WAC 173‐201A‐210 established the boundaries of beneficial use areas and defines the protection
categories assigned to these specific water bodies. Surface water quality protections associated with the use
designations are implemented through incorporation in National Pollution Discharge Elimination System (NPDES)
permits issued in the relevant water body.
All coastal marine waters from Ilwaco to Cape Flattery have been assigned the highest protection levels for all categories
of beneficial uses. Only the portion of Willapa Bay seaward of a line bearing 70° true through Mailboat Slough light
(Willapa River at river mile 1.8) is assigned beneficial uses categories. All categories except “aquatic life” uses are
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assigned the highest level of protection. “Aquatic uses” in that western area of Willapa are assigned the second highest
protection level. In Grays Harbor, categorization is divided. West of longitude 123°59’W, Grays Harbor is accorded the
second highest protection category for “aquatic life uses” and the highest for all other uses. East of longitude 123°59’W
to longitude 123°45’45”W (Cosmopolis, Chehalis River, river mile 3.1) Grays Harbor is assigned the second lowest
category of protection for aquatic life, no protection for shellfish harvest, the lowest protection for recreational uses.
Miscellaneous uses are recognized for protection in the eastern portion of Grays Harbor.
One dataset was created delineating these zones:
Beneficial Use Zones (MSP_BeneficialUseZones.shp)
Beneficial Use Zones
Significant Attributes
Aquatic Life:
Extraordinary, Excellent, Good

Task 3: Invasive species
The invasive species identified as of most interest included Spartina species (alterniflora and densiflora); Zostera
japonica, and burrowing shrimp. Spartina species have been the target of an intensive and largely successful 20 year
program of eradication. In recent years, what little Spartina remains is in the form of very small patches and individual
plants mixed in the vegetation of the intertidal marshes. Meticulous GPS surveys to find the remaining Spartina are done
each year. The most recent survey data from 2012 was assembled by Washington State Department of Agriculture from
field work collected by DNR, Pacific County, WDFW and the US Fish and Wildlife Service. Data includes survey work in
Willapa Bay, Grays Harbor and the north outer coast.
The only available datasets available on Zostera japonica and burrowing shrimp were developed by USDA ARS through
an intensive data collection effort in 2006 through 2008. USDA has provided permission for use of this data and
indicated that work to update this data is planned.
Three datasets were produced to characterize Spartina, burrowing shrimp, and non‐native eelgrass (Z. japonica) along
the outer coast of Washington State:
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Spartina Survey 2012 (MSP_Spartina2012.shp)
Spartina Survey 2012
Significant Attributes
Species
Alterniflora, densiflora
Location
Implicit in the data. In most cases, the location of
individual plants found in the 2012 coastwide survey.

Burrowing Shrimp
USDA Agricultural Research Station in Newport, OR has restrictions on the distribution and use of these data.
Three maps in this distribution depict burrow densities per square meter for the Northern, Central, and
Southern sections of Willapa Bay. They will be found in the Burrowing_Shrimp folder under ~\Maps.
Two significant caveats apply:
The ground condition is 2008
Due to the success of the Spartina Eradication and Control program in Willapa Bay, tide flats no longer
host a vast moncultural Spartina epiflora. The removal of this epiflora has opened the tide flats up to
infestation by burrowing shrimp. Thus, distribution and densities may vary considerably from what was
extant in 2008.
Eelgrass (Z. japonica)
USDA Agricultural Research Station in Newport, OR has restrictions on the distribution and use of these data.
Three maps in this distribution depict approximate infestation densities (high, medium, and low) for the
Northern, Central, and Southern sections of Willapa Bay. They will be found in the ZJaponica folder under
~\Maps.
Three significant caveats apply:
The ground condition is 2008
The infestation densities are very approximate and are not quantified.
Due to the success of the Spartina Eradication and Control program in Willapa Bay, tide flats no longer
host a vast monocultural Spartina epiflora. The removal of this epiflora has opened the tide flats up to
infestation by Z. japonica. Thus, distribution and densities may vary considerably from what was extant
in 2008.
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Task 4: Shoreline Environmental Designations
Datasets from Clallam, Jefferson and Grays Harbor County were assembled. Pacific County lacked a digital dataset on its
Shoreline Master Program, relying instead on hard copy maps that had not been updated since the 1970s and 1980s.
The task of developing shoreline maps of Pacific County was recognized as the most challenging and labor intensive of
this project.
GIS specialists reviewed the available shoreline datasets from NOAA, DOE, and ONRC. Using recent NAIP aerial surveys
and LiDAR surveys, the accuracy of these shoreline datasets was evaluated and compared. Inquiries were made to the
sponsor regarding the preferred shoreline dataset. The sponsor indicated that the most accurate dataset should be
used as the basis for shoreline jurisdiction analyses. The Washington State shoreline dataset was developed primarily by
combining shorelines from NOAA Electronic Navigational Charts and the Continually Updated Shoreline Product from
the National Geodetic Survey. The MHHW shoreline dataset developed by ONRC was used for Willapa Bay. Additional
information is available in the metadata for the dataset.
One dataset was created for coastal shoreline ED’s outside of Pacific County (though it includes Pacific county as well),
and a derivative land polygon dataset was also created:
Shoreline:
Combined Shoreline (MSP_Combined_Shoreline.shp)
Land Polygons:
Washington Land Polygon (MSP_Washington_Polygon.shp)
A more accurate set of water shorelines and stream centerlines was developed by the ONRC GIS team to provide basal
delineations for the final Pacific County Environmental Designations dataset. This was necessary as the Pacific County
ED’s will be constructed for all waters designated either as Shorelines of Statewide Significance (SWS) or Shorelines of
the State (SHL) according to the DOE’s 2008 SMA datasets. Very intensive procedures outlined below were
implemented for extraction of the required shorelines needed to provide the basal delineations provided on the maps.
An additional water polygon dataset was derived.
Water Polygon:
Pacific County MHH, MHHW, OHWM waters (MHH_MHHW_OHWM_waters.shp)
Pacific County MHH, MHHW, OHWM Waters
Depicts all SMA waters in Pacific County that are representable as a
water body.
This dataset is derived from the Pacific County SMA Hydrological
Delineations

Shoreline:
Pacific County SMA Hydrological Delineations (Pacific_County_SMP_hydro_delineations.shp)
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Pacific County SMA Hydrological Delineations
The line work in this dataset includes Mean Higher High Water (MHH,
MHHW) tidal datum for shorelines fronting the Pacific Ocean and
tidally influenced saltwater areas, the Ordinary High Water Mark
(OHWM) for non‐tidally influenced reaches of rivers and streams, a
Riverine Shoreline for the Columbia River, and stream centerlines for
streams too small to extract separate banks from LiDAR. Due to the
exhaustive nature of the manual corrections, these data may be
considered ground‐condition current for 2011. Upper reaches are
delimited by the Department of Ecology's 2008 SMA points indicating
where streamflow drops below 20 CFS.
State SMA shoreline attributes are also included:
SWS SMA Shorelines of Statewide Significance:
Those shorelines fronting saltwater or rivers with
streamflows above 1000 CFS
SHL
SMA Shorelines of the State:
Those shorelines fronting rivers or centerlines
depicting rivers with streamflows between 20 CFS and
1000 CFS
Line work was derived from:
Intertidal MHHW Datum:
The Olympic Natural Resources Centers' "MLLW Referenced Intertidal Elevations" DEM developed from
NOAA CSC's 2002 Willapa Bay LiDAR dataset. These data were jointly enhanced and modified by ONRC
and the USDA Agricultural Research Station, Newport OR, in 2007‐8. These data were modified by visual
examination and correction using the USDA's National Agricultural Imagery Program (NAIP) orthophoto
mosaicked dataset from 2011. Modifications were also made using the Puget Sound LiDAR Consortiums'
2009 Western Washington LiDAR dataset. Due to the exhaustive nature of the manual corrections, these
data may be considered ground‐condition current for 2011.
Coastal MHH Datum:
NOAA CSC's CCAP Coastal Change LiDAR from 2000 to 2005 and the Puget Sound LiDAR Consortiums'
2009 Western Washington LiDAR datasets were used in conjunction with the USDA NAIP 2011 aerial
photos to delineate the MHH datum using strandlines and like features. The MHW lines developed by
NOAA from their 70k digital coastline and the UW's School of the Environment and Forest Sciences
(SEFS) MSP Combined Shoreline datasets were used to ensure that all MHH line work was correctly
placed shoreward of the MHW datum.
OHWM Datum:
These data were extracted using the Puget Sound LiDAR Consortiums' 2009 Western Washington LiDAR
dataset in conjunction with the USDA NAIP 2011 aerial photos in order to ensure that features extracted
were consistent with features visible in the airphotos. Not all OHWM features could be extracted from
the LiDAR dataset. In these cases, manual digitizing over features visible in the NAIP 2011 airphotos was
conducted at 1:2400 resolution.
Riverine Shoreline:
These data were extracted using the NAIP 2011 airphotos in conjunction with the Puget Sound LiDAR
Consortiums' 2009 Western Washington and 2005 Columbia River datasets. These data were extracted
using methodology similar to what was used to derive OHWM for interior waterways (see above). These
are not attributed OHWM and apply to the Columbia River to distinguish them from the other datums,
all of which relate to waters that have distinctly different characteristics, tidally, and salinity‐wise, from
the other shorelines in Pacific County.

8|Page

Staff obtained all available Shoreline Master Plan (SMP) related documents. Hard copy maps from Pacific County DCD
were scanned and georeferenced. Information on these maps will be integrated into the shoreline jurisdiction zone.
Shoreline zones will be delineated along parcel boundary lines nearest to the jurisdiction break indicators on the
scanned maps whenever possible.
Several lakes and wetlands along the Long Beach Peninsula had environmental designations identified on the scanned
maps. These were included from the U.S. Fish and Wildlife Service National Wetlands Inventory dataset. SMP
jurisdiction may optionally include the 100 year floodplain and associated wetlands. Floodplains were included from the
FEMA floodplain dataset by identifying contiguous areas that touch the 200 foot SMP buffer. Associated wetlands were
identified as those that touch either the 200 foot SMP buffer or the included floodplains. These bounding delineations
are important jurisdictional decisions and therefore should be viewed as an essential part of the SMP update process.
At some locations zones were not delineated due to a lack of any guiding information. For example, the Ilwaco inner
harbor boundary line was identified by parcel boundary lines, but the outer harbor boundary line could not be
determined. No clear break could be determined between the “C” zone along the west shoreline of Willapa Bay and the
“C2” zone around Long Island. Shoreline environmental designations also appear to be associated with parcels for
Grayland Beach State Park in the extreme northwest corner of Pacific County, but these parcels have not yet been
included.
Marine zones included the area three miles beyond the shoreline into the Pacific Ocean, all of Willapa Bay, and a portion
up significant rivers. Developmental zones within harbors were generally delineated along parcel boundary lines.
Marine wetlands and other environmental designation zones were delineated using the ‐3 foot depth contour line.
Further work is needed to apply the Cascadia topobathy dataset outside of Willapa Bay to determine the boundary of
the SMP zone referred to in the Pacific County maps. Inside Willapa Bay, the ‐3 foot tidal isoline developed by ONRC
should be used, supplemented by the topobathy where necessary. Channel boundaries should be defined using a ‐5
foot depth contour line. This work was not completed and is listed as tasks for the future.

Task 4a: Associated Cadastral Datasets
Two cadastral datasets were created for the Outer Washington Coast depicting ownership classes for aquatic parcels
and land parcels separately. These datasets are for use in providing line breaks for EDs as well as depicting ownership
classifications for areas under SMP ED jurisdiction. In addition, they provide a more definitive determination of
standardized ownership classifications for other datasets provided under the Scope of Work for the Marine Spatial
Planning effort.
Aquatic Parcel Ownership Classifications (MSP_Aquatic_Parcels_Ownership.shp)
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Aquatic Parcel Ownership Classifications
These data are based on WaDNRs’ Aquatic Parcels dataset. The
classifications were created by sorting on the owner name and manually
reviewing it and other attributes specific to the Aquatic Parcels dataset.
Significant Attributes
Ownership Class
Federal, State, County, Tribal, Municipal, and Private

Land Parcel Ownership Classifications (MSP_Land_Parcels_Ownership.shp)

Land Parcel Ownership Classifications
Depicts the ownership classifications for all land parcels within WRIAs 20
to 24.Ownership classification for Clallam, Grays Harbor, and Pacific
County were created by sorting owner names and manually reviewing
them along with other associated attributes, such as exemptions and
classification codes specific to each of the counties. Due to the lower
quality of the 2009 UW Parcel Database, these data were only used for
counties without extant or easily obtained cadastral datasets.
Significant Attributes
Ownership Class
Federal, State, County, Tribal, Municipal, and Private

Task 5: Integrate Seafloor mapping
GIS specialists worked with the UW oceanography team to obtain the best available bathymetric information to use as
the base layer for ocean circulation/upwelling/plankton bloom modeling. The available data was provided in the
distribution described above.

Metadata
Staff assembled metadata on each of the datasets acquired for this project. The metadata is presented in a format that
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is consistent with federal metadata standards. The metadata will be found in both metadata fields in each dataset and in
the ArcMap xml metadata files.
To view the metadata associated with these data open the distribution06302013.mxd ArcMap project compilation, right
click on the layer desired, select ‘Properties’ at the bottom of the dropdown list, then click the ‘General’ tab in the
properties window.

Next Steps
Pacific County Environmental Designations
Due to the time required to produce a quality basal delineations dataset (described above), work on the final product is
not set to begin until after July 1 and should be completed within two to four weeks, depending on the results of
enquiries described below. Bounding delineations as represented by some of the wetlands depicted in the USFWS
CONUS Wetlands dataset will be used as that dataset is fairly accurate and no other data exists that is suitable for
delineation of these outer boundaries. The FEMA Q3 floodplains will be used to provide bounding delineations not
found in the USFWS dataset. Upon completion of this process, a final 200 foot buffer will be applied to the outside
margin of these areas, along with SMA stream centerlines, contiguous SMA wetlands added in, and used to implement
the outermost polygons on the landward side. These polygons will then be split along the appropriate bounding
cadastral, such as parcels, UGA boundaries, and port district boundaries, if applicable.

Example schema for implantation of Environmental Designations dataset. Note transect on map dating from the 1970s at left. At right, basal
delineations are in blue, the bounding delineation is the stream centerline at left, and the line between the 200 foot buffer (brown) and the area
bounded by the tree line (green). Populated attributes are shown with callouts. Water polygons will be attributed according to what is
specified for population of the seaward side. In this case, the basal delineation is an OHWM line for a two‐bank SMA stream. Tree line ends
before break indicated in image left, therefore, the 200 foot buffer around the stream centerline will be attributed as conservancy as per the
SMP documentation for Pacific County.

SMP delineations in areas seaward of the shoreline were also not completed. Information contained in the hard copy
maps was not sufficient to determine the extent of environmental designations. Conflicting information was presented
in the existing SMP language. Channel delineations will use the ‐5 foot tidal isoline developed by ONRC within the bay,
supplemented by the Cascadia topobathy where necessary. Inquiries are underway regarding the availability of tidal
elevation data for the lower Columbia River needed to delineate the ‐3 ft line that serves as a seaward boundary.
Data Quality and Completeness
Shoreline
Extant Data Currentness and Extent
 NOAA ENC and CUSP data exists for the entire coast, however, these data suffer in not being particularly
accurate in areas away from navigable waters (i.e. North of Grays Harbor and South of the rocky shorelines
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around Cape Flattery. These data are incorporated into the MSP Combined Shoreline
The Cascadia bathytopo provided in this distribution may be accurate enough to extract an MHW and
MHHW line for the outer coast; however, this option has not been evaluated.
ONRC has MHHW and MHW shorelines extracted from a tidal elevation dataset that was enhanced jointly
with USDA ARS in 2007‐8. The MHHW data are incorporated into the MSP Combined Shoreline.

Note: The shoreline dataset is of key importance in the MSP effort as it delineates the jurisdiction boundary between
stakeholders on the coast.


A separate shoreline for Pacific County, enhanced as described above, has been developed by the ONRC GIS
team for the purpose of providing basal delineations for SMA Environmental Designations within that
county. These data are superior in quality to ONRC’s MHHW shoreline described above.

Data Gaps
 Grays Harbor is lacking in a high resolution tidal elevation dataset and attendant isolines as exists in Willapa
Bay
 Shoreline data quality insufficient for the purpose along the coast north of Willapa Bay and south of the
rocky shorelines around Cape Flattery. This may apply to all or part of Grays Harbor and the smaller
estuaries in the North.
Shellfish Growing Areas
Extant Data Currentness and Extent
Oysters
 Oyster data is most complete for Willapa Bay and appears to be fairly recent
 Oyster data for Grays Harbor appears to be very old. GH GIS has informed us that this is all they have.
 Oyster data exists in WaDNR’s Aquatic Parcels dataset but the parcel boundaries agree with neither Grays
Harbor nor Pacific County’s data
Clams
 Clam data is very limited in Willapa Bay but may be fairly accurate and recent
Other Shellfish
 No data is in hand
Data Gaps
 No oyster data north of Grays Harbor is in hand
 No clam data north of Willapa Bay is in hand
 No data for other shellfish is in hand
Invasive Species
Extant Data Currentness and Extent
Spartina
 Data is complete and current throughout coastal Washington State
Burrowing Shrimp
 Data is limited to Willapa Bay and dates from 2008 and may be obsolete. USDA Agricultural Research
Station in Newport, OR will be conducting new surveys. Data is in hand but its use is restricted.
Eelgrass (Z. japonica)
 Data is limited to Willapa Bay and dates from 2008 and may be obsolete. USDA Agricultural Research
Station in Newport, OR will be conducting new surveys. Data is in hand but its use is restricted.

12 | P a g e

Other Species
 Phragmites (common reed) infestations are reported in Grays Harbor
 Green Crab infestations have data associated with them, but has not been evaluated
Note: A number of online data repositories compile data on invasive species, but many are incomplete, or, if they do
compile data on an invasive of concern here, don’t have data for this area, or is not in spatially explicit form.
Data Gaps
Burrowing Shrimp
 No data north of Willapa Bay
Eelgrass (Z. japonica)
 Data exists, but is of unknown quality and extent. May not be japonica.
Cadastral Data
Extant Data Currentness and Extent
Aquatic Parcels
 WaDNR maintains the most complete aquatic parcels dataset, however, the parcel boundaries do not agree
with individual counties’ cadastral where this is overlap.
 Clallam County’s 2012 cadastral data has overlap with WaDNR’s and is consistent with it in most areas.
 Grays Harbor 2013 land cadastral has a small amount of overlap in Grays Harbor itself, mostly to the east
and along the near shore zone of the bay. However, it does not agree with WaDNR’s cadastral and often by
a considerable degree. Oyster lots are discussed above, but diverge even more widely from WaDNR’s
Aquatic Parcels and even their own land parcel data.
 Pacific County has land and aquatic parcels maintained in the same well developed 2013 cadastral dataset.
These data diverge spatially from the WaDNR data as well.
Note: The issue of spatial divergence between the various datasets available is a major difficulty. It is often difficult to
tell which datasets are superior in terms of spatial quality.
Land Parcels
 Clallam County’s 2012 cadastral is considered superior within Clallam County.
 Grays Harbor’s 2013 cadastral is considered superior within Grays Harbor County.
 Pacific County’s 2013 cadastral is considered superior within Pacific County.
 The University of Washington Parcel Database (2009) data has been used to fill in data gaps (discussed
below) for all counties within WRIAs 20 to 24 that did not have or did not provide cadastral data.
Data Gaps
Aquatic Parcels
 There are no significant gaps; however, the quality and currentness as well as the spatial divergence
between the datasets available are a problem that needs to be resolved. No part of the coast is exempt
from this assessment as even Pacific County’s data is not complete in some respects and also exhibits spatial
divergence with WaDNR’s aquatic parcels data.
Land Parcels
 Jefferson County has not provided a cadastral dataset. Currently, the UW SEFS Parcel Database (2009) has
been substituted.
 The quality of the UW SEFS Parcel Database (2009) is very poor, containing inaccuracies in ownership and
land use classifications as well as retaining slivers and extraneous polygons (this doesn’t include those that
are there for a purpose). Note that there is a newer version in existence, but its quality and availability is
unknown.

13 | P a g e

Appendix
Table 1: Distribution Contents
Directory of ~\Distribution06302013
<DIR>
Data
<DIR>
Layers
<DIR>
Maps
<DIR>
Oceaonograpy_SEFS_Data
<File>
Distribution06302013.mxd
Directory of ~\Distribution06302013\Data
<Shapefile>
MSP_Aquatic_Parcels_Ownership.shp
<Shapefile>
MSP_BeneficialUseZones.shp
<Shapefile>
MSP_Combined_Shoreline.shp
<Shapefile>
MSP_DOH_shellfishGrowingAreas.shp
<Shapefile>
MSP_Land_Parcels_Ownership.shp
<Shapefile>
MSP_OysterBedClasses.shp
<Shapefile>
MSP_Spartina2012.shp
<Shapefile>
MSP_Washington_polygon.shp
<DIR>
Pacific_County_SMP_Basal_Delineations
~\Distribution06302013\Data\Pacific_County_SMP_Basal_Delineations
<Shapefile>
MHH_MHHW_OHWM_waters.shp
<Shapefile>
Pacific_County_SMP_hydro_delineations.shp
Directory of ~\Distribution06302013\Layers
<File>
MHH_MHHW_OHWM_waters.lyr
<File>
MSP_BeneficialUseZones.lyr
<File>
MSP_Combined_Shoreline.lyr
<File>
MSP_DOH_shellfishGrowingAreas.lyr
<File>
MSP_OysterBedClasses.lyr
<File>
MSP_Parcel_Ownership.lyr
<File>
MSP_Spartina2012.lyr
<File>
MSP_Washington_polygon.lyr
<File>
Pacific_County_SMP_hydro_delineations.lyr
Directory of ~\Distribution06302013\Maps
<DIR>
Aquatic_Parcel_Ownership
<DIR>
Beneficial_Use_Zones
<DIR>
Burrowing_Shrimp
<DIR>
Environmental_Designations
<DIR>
Land_Parcel_Ownership
<DIR>
Oyster_Lots
<DIR>
Shellfish_Growing_Areas
<DIR>
Spartina
<DIR>
ZJaponica
~\Distribution06302013\Maps\Aquatic_Parcel_Ownership
<File>
10_Willapa_Bay_S_Aquatic_Parcel_Ownership.pdf
<File>
1_Pacific_Clallam_N_Aquatic_Parcel_Ownership.pdf
<File>
2_Pacific_Clallam_S_Aquatic_Parcel_Ownership.pdf
<File>
3_Jefferson_Aquatic_Parcel_Ownership.pdf
<File>
4_N_Grays_Harbor_Aquatic_Parcel_Ownership.pdf
<File>
5_C_Grays_Harbor_Aquatic_Parcel_Ownership.pdf
<File>
6_Grays_Harbor_W_Aquatic_Parcel_Ownership.pdf
<File>
7_Grays_Harbor_E_Aquatic_Parcel_Ownership.pdf
<File>
8_Willapa_Bay_N_Aquatic_Parcel_Ownership.pdf
<File>
9_Willapa_Bay_C_Aquatic_Parcel_Ownership.pdf
~\Distribution06302013\Maps\Beneficial_Use_Zones
<File>
North_Coast_Beneficial_Use_Zones.pdf
<File>
South_Coast_Beneficial_Use_Zones.pdf
~\Distribution06302013\Maps\Burrowing_Shrimp
<File>
10_Willapa_Bay_S_Burrowing_Shrimp.pdf
<File>
8_Willapa_Bay_N_Burrowing_Shrimp.pdf
<File>
9_Willapa_Bay_C_Burrowing_Shrimp.pdf
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Table 1: Cont’d
Directory of ~\Distribution06302013\Maps – cont’d
~\Distribution06302013\Maps\Environmental_Designations
<File>
10_Willapa_Bay_S_Basal_Delineations.pdf
<File>
11_Pacific_Cnty_NE_Basal_Delineations.pdf
<File>
12_Pacific_Cnty_E_Basal_Delineations.pdf
<File>
13_Pacific_Cnty_SE_Basal_Delineations.pdf
<File>
8_Willapa_Bay_N_Basal_Delineations.pdf
<File>
9_Willapa_Bay_C_Basal_Delineations.pdf
~\Distribution06302013\Maps\Land_Parcel_Ownership
<File>
10_Willapa_Bay_S_Land_Parcel_Ownership.pdf
<File>
1_Pacific_Clallam_N_Land_Parcel_Ownership.pdf
<File>
2_Pacific_Clallam_S_Land_Parcel_Ownership.pdf
<File>
3_Jefferson_Land_Parcel_Ownership.pdf
<File>
4_N_Grays_Harbor_Land_Parcel_Ownership.pdf
<File>
5_C_Grays_Harbor_Land_Parcel_Ownership.pdf
<File>
6_Grays_Harbor_W_Land_Parcel_Ownership.pdf
<File>
7_Grays_Harbor_E_Land_Parcel_Ownership.pdf
<File>
8_Willapa_Bay_N_Land_Parcel_Ownership.pdf
<File>
9_Willapa_Bay_C_Land_Parcel_Ownership.pdf
~\Distribution06302013\Maps\Oyster_Lots
<File>
10_Willapa_Bay_S_Oyster_Lots.pdf
<File>
6_Grays_Harbor_W_Oyster_Lots.pdf
<File>
7_Grays_Harbor_E_Oyster_Lots.pdf
<File>
8_Willapa_Bay_N_Oyster_Lots.pdf
<File>
9_Willapa_Bay_C_Oyster_Lots.pdf
~\Distribution06302013\Maps\Shellfish_Growing_Areas
<File>
10_Willapa_Bay_S_Shellfish_Growing_Areas.pdf
<File>
1_Pacific_Clallam_N_Shellfish_Growing_Areas.pdf
<File>
5_C_Grays_Harbor_Shellfish_Growing_Areas.pdf
<File>
6_Grays_Harbor_W_Shellfish_Growing_Areas.pdf
<File>
7_Grays_Harbor_E_Shellfish_Growing_Areas.pdf
<File>
8_Willapa_Bay_N_Shellfish_Growing_Areas.pdf
<File>
9_Willapa_Bay_C_Shellfish_Growing_Areas.pdf
~\Distribution06302013\Maps\Spartina
<File>
10_Willapa_Bay_S_Spartina.pdf
<File>
1_Pacific_Clallam_N_Spartina.pdf
<File>
6_Grays_Harbor_W_Spartina.pdf
<File>
8_Willapa_Bay_N_Spartina.pdf
<File>
9_Willapa_Bay_C_Spartina.pdf
~\Distribution06302013\Maps\ZJaponica
<File>
10_Willapa_Bay_S_ZJaponica.pdf
<File>
8_Willapa_Bay_N_ZJaponica.pdf
9_Willapa_Bay_C_ZJaponica.pdf
<File>
Directory of ~\Distribution06302013\Oceaonograpy_SEFS_Data
<GEODATABASE>
MarineSpatialPlanning_Data_V4.gdb
<Feature Class> MSP_Combined_Shoreline
<Feature Class> MSP_Washington_polygon
<Raster>
Cascadia_topobathy_wgs84
<Raster>
NOAA_DEM_MHW_La_Push_WA_1_3sec
<Raster>
NOAA_DEM_MHW_Southwest_WA_1_3sec_wgs84
<Raster>
NOAA_DEM_MHW_Taholah_WA_1_3sec
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